超级强大的vim配置(vimplus)

sucvia 7天前 177

Centos

  • 版本要求

    centos7及其以上64位系统。

  • 安装vimplus(建议在普通用户下安装)

    git clone https://github.com/chxuan/vimplus.git ~/.vimplus
    cd ~/.vimplus
    ./install.sh


最新回复 (0)
返回
发新帖